Language selector

Social Media Links FR


Facebook CODP Twitter CODP

Version «certificat»

Page controls

HTML Content

Version «certificat»

Exigences système minimales

Adobe Flash Player v11 ou supérieur et

  •         Microsoft Internet Explorer 9 ou supérieur, ou
  •         Google Chrome 20 ou supérieur, ou
  •         Firefox 4 ou supérieur

Version «certificat» de Travailler ensemble…

Février 2018, veuillez prendre note que la Commission a récemment appris que des apprenants avaient quelques problèmes pendant les quiz ou lorsqu’ils voulaient imprimer leur certificat d’achèvement. Nous nous excusons de tout inconvénient que cela aurait causé. Nous avons mis au point une nouvelle version qui n’utilise plus Flash. Veuillez essayer la nouvelle version « certificat » de Travailler ensemble, ici.  

 
Bouton pour commencer
Travailler ensemble
Le Code des droits de la personne de l'Ontario et la LAPHO
 

Nous vous remercions de vos commentaires. Veuillez remplir un sondage.

Book Prev / Next Navigation